<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-AR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-AR">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-AR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://radiovalleviejo.com.ar/xmlrpc.php">
	<title>Entrega de certificados de Formación Profesional Sectorial en Economía del Conocimiento &#8211; Radio Valle Viejo</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Valle Viejo &raquo; Feed" href="https://radiovalleviejo.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Valle Viejo &raquo; RSS de los comentarios" href="https://radiovalleviejo.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiovalleviejo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp_coming_soon-style-css'  href='https://radiovalleviejo.com.ar/wp-content/plugins/wp-coming-soon/css/countdown-style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-optimize-images-css'  href='https://radiovalleviejo.com.ar/wp-content/plugins/sneeit-framework/css/min/front-optimize-images.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-compact-menu-css'  href='https://radiovalleviejo.com.ar/wp-content/plugins/sneeit-framework/css/min/front-menus-compact.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiovalleviejo.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mptt-style-css'  href='https://radiovalleviejo.com.ar/wp-content/plugins/mp-timetable/media/css/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='flatnews-main-css'  href='https://radiovalleviejo.com.ar/wp-content/themes/flatnews/assets/css/min/main.min.css?ver=2.8' type='text/css' media='all' />
<style id='flatnews-main-inline-css' type='text/css'>
.fn-primary{width:1060px}.fn-content{width:68.867924528302%}.fn-main-sidebar{width:28.301886792453%}.fn-header, .fn-header-row-inner{width:1120px}*{max-width: 100%;}img{height: auto;}
</style>
<link rel='stylesheet' id='flatnews-responsive-css'  href='https://radiovalleviejo.com.ar/wp-content/themes/flatnews/assets/css/min/responsive.min.css?ver=2.8' type='text/css' media='(max-width: 1119px)' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='flatnews-ie-8-css'  href='https://radiovalleviejo.com.ar/wp-content/themes/flatnews/assets/css/min/ie-8.min.css?ver=2.8' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='flatnews-ie-9-css'  href='https://radiovalleviejo.com.ar/wp-content/themes/flatnews/assets/css/min/ie-9.min.css?ver=2.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='https://radiovalleviejo.com.ar/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://radiovalleviejo.com.ar/wp-includes/js/thickbox/thickbox.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-font-awesome-css'  href='https://radiovalleviejo.com.ar/wp-content/plugins/sneeit-framework/fonts/font-awesome/css/font-awesome.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sneeit-responsive-css'  href='https://radiovalleviejo.com.ar/wp-content/plugins/sneeit-framework/css/min/front-responsive.min.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-content/plugins/wp-coming-soon/js/jquery.countdown.js?ver=5.8.3' id='wp_coming_soon-script-js'></script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.4.4' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.8.3' id='ubm-scripts-js'></script>
<link rel="https://api.w.org/" href="https://radiovalleviejo.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://radiovalleviejo.com.ar/wp-json/wp/v2/posts/7591" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiovalleviejo.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiovalleviejo.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/" />
<link rel='shortlink' href='https://radiovalleviejo.com.ar/?p=7591' />
<link rel="alternate" type="application/json+oembed" href="https://radiovalleviejo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiovalleviejo.com.ar%2Fservicios%2Fentrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiovalleviejo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiovalleviejo.com.ar%2Fservicios%2Fentrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento%2F&#038;format=xml" />
<noscript><style type="text/css">.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie_browser .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript><!--[if lt IE 9]><script src="https://radiovalleviejo.com.ar/wp-content/plugins/sneeit-framework/js/html5.js"></script><![endif]--><style type="text/css">.fn-header-banner{
height:275px;width:auto;position:absolute}
</style><script type="text/javascript"><script data-ad-client="ca-pub-4350315349491153" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</script><meta name="theme-color" content="#ff6600" /><link rel="icon" href="https://radiovalleviejo.com.ar/wp-content/uploads/2017/11/sticky_logo.png" sizes="32x32" />
<link rel="icon" href="https://radiovalleviejo.com.ar/wp-content/uploads/2017/11/sticky_logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiovalleviejo.com.ar/wp-content/uploads/2017/11/sticky_logo.png" />
<meta name="msapplication-TileImage" content="https://radiovalleviejo.com.ar/wp-content/uploads/2017/11/sticky_logo.png" />
<style type="text/css">a,a:hover,.color, .item-top .item-title a:hover, .item-bot .item-title a:hover{color:#ff6600}.border,.sneeit-percent-fill,.sneeit-percent-mask,.fn-bh-text-bg-bot-border .fn-block-title,.fn-bh-bot-border .fn-block-title,.sneeit-articles-pagination-content > a:hover, .sneeit-percent-fill, .sneeit-percent-mask {border-color:#ff6600}.bg,.fn-block .item-mid .item-categories,.fn-bh-text-bg-bot-border .fn-block-title-text,.fn-bh-full-bg .fn-block-title,.fn-block .item-meta .item-categories,.sneeit-articles-pagination-content > a:hover, .fn-block-mega-menu .sneeit-articles-pagination-content > a, .fn-item-hl .item-big .item-bot-content, .fn-item-hl .item-big .item-top, .fn-item-hl .fn-blog .item-bot-content, .fn-item-hl .fn-blog .item-top, .fn-break .item .item-categories, a.scroll-up, input[type="submit"] {background-color: #ff6600}body{background-color:#699dd5}body{background-image:url()}body{background-attachment:fixed}body{font:normal bold 16px "Lato", sans-serif}body{color:#3a3a3a}.fn-site-title a{font:normal bold 8px "Lato", sans-serif}.fn-site-title a{color:#ffffff}.fn-bh-text-bg-bot-border .fn-block-title-text, .fn-bh-text-bg-bot-border .fn-block-title .fn-block-title-text, .fn-bh-full-bg .fn-block-title-text, .fn-bh-full-bg .fn-block-title a, .fn-bh-full-bg .fn-block-title .fn-block-title-text {color:#ffffff}.fn-block-title-text, .fn-break h2{font:normal bold 16px "Lato", sans-serif}.fn-block-title{margin-bottom: 10px}.fn-block .item-title {font-family:"Lato", sans-serif}.fn-widget-social-counter .social-counter{font-family:"Righteous", cursive}.fn-header-row-logo{background-color: #699dd5}.fn-site-title img{width:150px}.fn-site-title img{height:px}.fn-site-title a{line-height:px!important}.fn-site-title a{margin:0px 0px 0px 0px}.fn-header-banner-desktop{margin:10px 0px 0px 175px}.fn-main-menu-wrapper ul.menu > li > a {font:normal bold 16px "Lato", sans-serif}.fn-main-menu-wrapper ul.menu > li > a {color:#000000}.fn-header-row-main-menu, .fn-main-menu-wrapper {background-color:#ffffff}.fn-main-menu-wrapper ul.menu > li:hover > a {color:#000000}.fn-main-menu-wrapper ul.menu > li:hover > a {background-color:#dddddd}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {color:#D12E2E}.fn-main-menu-wrapper ul.menu > li.current-menu-item > a {background-color:#f0f0f0}.fn-main-menu-wrapper .badge {font-family:"Lato", sans-serif}.fn-main-menu-wrapper .badge {color:#d8d8d8}.fn-main-menu-wrapper .badge {background-color:#000000}.fn-main-menu-wrapper ul.menu li li a {font-family:"Lato", sans-serif}.fn-main-menu-wrapper ul.menu li li a {color:#ffffff}.fn-main-menu-wrapper .menu-item-inner, .fn-main-menu-wrapper ul.sub-menu, .fn-main-menu-wrapper li li {background-color:#333333}.fn-main-menu-wrapper ul.menu li li:hover > a {color:#ffffff}.fn-main-menu-wrapper ul.menu li li:hover > a, .fn-main-menu-wrapper ul.menu > .menu-item-mega.menu-item-mega-category.menu-item-has-children > .menu-item-inner > .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-mega-block, .menu-mega-content, .menu-item-mega-category.menu-item-has-children .menu-item-object-category > a.active, .menu-item-mega-category.menu-item-has-children .menu-mega-block-bg {background-color:#111111}#fn-main-menu .main-menu-sticky-menu-logo img {width: 100px}#fn-main-menu .main-menu-sticky-menu-logo img {height: 80px}#fn-main-menu .main-menu-sticky-menu-logo {padding: 10px 20px 10px 20px}.fn-primary,.fn-block.fn-item-title-underover .item-bot-content{background-color:#ededed}.fn-primary{padding:0px 30px 30px 30px}h1.entry-title.post-title{font:normal bold 36px "Lato", sans-serif}.fn-mob-logo img {width: 80px}.fn-mob-logo img {height: 80px}.fn-mob-header {background: #ffffff}.fn-mob-header a {color: #0a0a0a}</style><script src='https://www.google.com/recaptcha/api.js'></script>
</head>



<body data-rsssl=1 class="post-template-default single single-post postid-7591 single-format-standard sidebar-right fn-bh-bot-border">
<header class="fn-header fn-header-layout-default">
		<div class="fn-header-row fn-header-row-sub-menu"><div class="fn-header-row-inner">
	<div class="fn-top-menu-wrapper">
<nav class="fn-top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424"><a href="https://radiovalleviejo.com.ar/historia-de-radio-valle-viejo/">Historia</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a href="https://radiovalleviejo.com.ar/programacion/">Programación</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="https://radiovalleviejo.com.ar/quiniela/">Quiniela</a></li>
<li id="menu-item-1164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1164"><a title="Clasificados gratis en Mi guía Catamarca" target="_blank" rel="noopener" href="http://clasificados.miguiacatamarca.com">Clasificados</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="https://radiovalleviejo.com.ar/499-2/">Teléfonos Útiles</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="https://radiovalleviejo.com.ar/contacto/">Contacto</a></li>
</ul></nav>	
</div>	
	<div class="fn-header-btn">	
		
		<a class="fn-header-btn-search" href="#">Search <i class="fa fa-search"></i></a>				
		
</div>
<div class="fn-header-search-box">
	<form class="fn-search-form" action="https://radiovalleviejo.com.ar" method="get" role="search">
	<input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/>
	<button type="submit" class="fn-search-form-submit">
		<i class="fa fa-search"></i>
	</button>
</form></div>
<div class="fn-header-social-links">
		
		<div class="fn-header-social-links"><a href="https://www.facebook.com/radiovalleviejo" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.instagram.com/radiovalleviejo" target="_blank" rel="nofollow" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://twitter.com/radiovalleviejo" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+RadioValleViejoSanIsidro" target="_blank" rel="nofollow" title="Google plus"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/user/RadioValleViejo" target="_blank" rel="nofollow" title="Youtube"><i class="fa fa-youtube"></i></a></div>	
	</div>				
<div class="clear"></div></div></div><!--.fn-header-row-1-->


<div class="fn-header-row fn-header-row-logo"><div class="fn-header-row-inner">
			<h2 class="fn-site-title"><a href="https://radiovalleviejo.com.ar" title="Radio Valle Viejo"><img alt="Radio Valle Viejo" src="https://radiovalleviejo.com.ar/wp-content/uploads/2017/11/sticky_logo.png" data-retina=""/></a></h2>
		
	<div class="clear"></div>
</div></div><!--.fn-header-row-2-->

<div class="fn-header-row fn-header-row-main-menu"><div class="fn-header-row-inner">
	<nav id="fn-main-menu" class="fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu"><a href="https://radiovalleviejo.com.ar" class="sneeit-compact-menu-sticky-logo main-menu-sticky-menu-logo">
			<img alt="Radio Valle Viejo" src="https://radiovalleviejo.com.ar/wp-content/uploads/2017/11/sticky_logo.png" data-retina=""/>
		</a><ul id="menu-menu-arriba" class="menu"><li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-565"><a href="https://radiovalleviejo.com.ar/">Inicio</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-365"><a href="https://radiovalleviejo.com.ar/categoria/locales/" data-id="365" data-cat="19">Locales</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="https://radiovalleviejo.com.ar/categoria/policiales/" data-id="369" data-cat="14">Policiales</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-370"><a href="https://radiovalleviejo.com.ar/categoria/politica/" data-id="370" data-cat="52">Politica</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="https://radiovalleviejo.com.ar/categoria/interior/" data-id="367" data-cat="9">Interior</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-371"><a href="https://radiovalleviejo.com.ar/categoria/deportes/" data-id="371" data-cat="2">Deportes <span class="icon-after"><i class="fa fa-angle-down"></i></span></a><div class="menu-item-inner">
<ul class="sub-menu">
	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://radiovalleviejo.com.ar/categoria/deportes/historias-de-deporte/" data-id="372" data-cat="4">Historias de Deporte</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul>
<div class="clear"></div></div></li><li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-373"><a href="https://radiovalleviejo.com.ar/categoria/servicios/" data-id="373" data-cat="10">Servicios</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="https://radiovalleviejo.com.ar/categoria/viajes/" data-id="366" data-cat="58">Viajes</a><div class="menu-item-inner"><div class="clear"></div></div></li><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://radiovalleviejo.com.ar/categoria/tecnologia/" data-id="364" data-cat="13">Tecnología</a><div class="menu-item-inner"><div class="clear"></div></div></li></ul></nav>	<div class="clear"></div>
</div></div><!--.fn-header-row-3-->


<div class="fn-header-row fn-header-row-break"><div class="fn-header-row-inner">
	<div class="fn-break"><div class="fn-break-inner"><h2>Noticias Urgentes <i class="fa fa-flash"></i></h2><div class="fn-break-gradient left"></div><div class="fn-break-content"><ul><li  class="item item-0"><span class="item-categories"><a class="item-category" href="https://radiovalleviejo.com.ar/categoria/la-radio/" title="La Radio">La Radio</a></span><h3 class="item-title"><a href="https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/" title="Entrega de certificados de Formación Profesional Sectorial en Economía del Conocimiento">Entrega de certificados de Formación Profesional Sectorial en Economía del Conocimiento</a></h3></li><li  class="item item-1"><span class="item-categories"><a class="item-category" href="https://radiovalleviejo.com.ar/categoria/interior/" title="Interior">Interior</a></span><h3 class="item-title"><a href="https://radiovalleviejo.com.ar/interior/raul-y-katopodis-recorrieron-obras-en-el-este-y-firmaron-convenios-para-mas-rutas/" title="Raúl y Katopodis recorrieron obras en el Este y firmaron convenios para más rutas">Raúl y Katopodis recorrieron obras en el Este y firmaron convenios para más rutas</a></h3></li><li  class="item item-2"><span class="item-categories"><a class="item-category" href="https://radiovalleviejo.com.ar/categoria/cultura/" title="Cultura">Cultura</a></span><h3 class="item-title"><a href="https://radiovalleviejo.com.ar/politica/exitoso-taller-de-elaboracion-de-productos-regionales-en-el-hogar-warmi/" title="Exitoso taller de elaboración de productos regionales en el Hogar Warmi">Exitoso taller de elaboración de productos regionales en el Hogar Warmi</a></h3></li><li  class="item item-3"><span class="item-categories"><a class="item-category" href="https://radiovalleviejo.com.ar/categoria/deportes/" title="Deportes">Deportes</a></span><h3 class="item-title"><a href="https://radiovalleviejo.com.ar/deportes/cambios-en-el-gabinete-provincial/" title="Cambios en el Gabinete Provincial">Cambios en el Gabinete Provincial</a></h3></li><li  class="item item-4"><span class="item-categories"><a class="item-category" href="https://radiovalleviejo.com.ar/categoria/locales/" title="Locales">Locales</a></span><h3 class="item-title"><a href="https://radiovalleviejo.com.ar/servicios/preocupa-la-escasez-de-un-combustible-clave-justo-al-inicio-de-la-cosecha/" title="Preocupa la escasez de un combustible clave, justo al inicio de la cosecha">Preocupa la escasez de un combustible clave, justo al inicio de la cosecha</a></h3></li></ul></div><div class="fn-break-gradient right"></div><div class="clear"></div></div></div>	<div class="clear"></div>
</div></div><!--.fn-header-row-4-->
	<div class="clear"></div>
		
</header>

<div class="sneeit-mob-clone"></div><div class="sneeit-mob"><div class="sneeit-mob-inner"><div class="fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right"><div class="sneeit-mob-ctn-clone" data-clone=".fn-header-search-box .fn-search-form"></div><div class="clear"></div></div><div class="fn-mob-header sneeit-mob-header"><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left"><span class="sneeit-mob-icon"><i class="fa fa-bars"></i></span></a><a href="https://radiovalleviejo.com.ar" class="fn-mob-logo sneeit-mob-logo"><img alt="Radio Valle Viejo" src="https://radiovalleviejo.com.ar/wp-content/uploads/2017/11/11147042_571980656274380_1056923594590870806_n.jpg"/></a><a href="javascript:void(0)" class="fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"><span class="sneeit-mob-icon"><i class="fa fa-search"></i></span></a></div><div class="fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left"><div class="fn-mob-menu-box"></div><div class="clear"></div></div></div></div>	
<section class="fn-primary">	
	<main class="fn-content">
		<aside id="fn-before-content-sidebar" class="fn-before-content-sidebar fn-sidebar"><div id="ubm-banners-5" class="fn-block fn-widget fn-ubm_widget"><div class="fn-block-content">        <div class="ubm_banner">
                        <a href="https://radiovalleviejo.com.ar/en-vivo" target="_blank" rel="dofollow">
                    	<img src="https://radiovalleviejo.com.ar/wp-content/uploads/useful_banner_manager_banners/5-Envivo2020.jpg" width="728" height="90" alt="Escucha radio valle viejo en vivo online" />
                            </a>
                    </div>
        <div class="clear"></div></div></div><div class="clear"></div></aside><div class="fn-post fn-singular"><article class="post-7591" class="hentry post-7591 post type-post status-publish format-standard has-post-thumbnail category-la-radio category-locales category-politica category-servicios" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><div class="crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://radiovalleviejo.com.ar" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">Home</span></a></span><span><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://radiovalleviejo.com.ar/categoria/la-radio/" itemprop="url" class="breadcrumb-item"><span itemprop="title" class="breadcrumb-item-text">La Radio</span></a></span></div><h1 class="entry-title post-title" itemprop="name headline">Entrega de certificados de Formación Profesional Sectorial en Economía del Conocimiento</h1><div class="entry-meta"><a class="entry-date updated" href="https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/">06/04/2022</a><div class="entry-sharing-buttons"><a href="https://www.facebook.com/sharer.php?u=https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class=" facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=http://Entrega%20de%20certificados%20de%20Formación%20Profesional%20Sectorial%20en%20Economía%20del%20Conocimiento&url=https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class=" twitter"><i class="fa fa-twitter"></i></a><a href="http://plus.google.com/share?url=https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class=" google-plus"><i class="fa fa-google-plus"></i></a><a href="whatsapp://send?text=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class=" whatsapp"><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=http://Entrega%20de%20certificados%20de%20Formación%20Profesional%20Sectorial%20en%20Economía%20del%20Conocimiento&body=https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class=" e-mail"><i class="fa fa-envelope-o"></i></a><a href="https://uk.pinterest.com/pin/create/bookmarklet/?url=https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/&title=http://Entrega%20de%20certificados%20de%20Formación%20Profesional%20Sectorial%20en%20Economía%20del%20Conocimiento" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class=" pinterest"><i class="fa fa-pinterest-p"></i></a></div></div><div class="entry-feature-box"><div class="entry-feature-box-media"><img width="800" height="464" src="https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento.jpg" class="attachment-full size-full wp-post-image" alt="Entrega de certificados de Formación Profesional Sectorial en Economía del Conocimiento" loading="lazy" title="Entrega de certificados de Formación Profesional Sectorial en Economía del Conocimiento" srcset="https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento.jpg 800w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento-400x232.jpg 400w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento-650x377.jpg 650w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento-250x145.jpg 250w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento-768x445.jpg 768w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento-150x87.jpg 150w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento-50x29.jpg 50w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento-100x58.jpg 100w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento-200x116.jpg 200w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento-300x174.jpg 300w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento-350x203.jpg 350w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento-450x261.jpg 450w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento-500x290.jpg 500w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento-550x319.jpg 550w" sizes="(max-width: 800px) 100vw, 800px" /></div></div><div class="entry-body"><p class="x_MsoNormal">El Ministro de Ciencia e Innovación Tecnológica, Lic. Isauro Molina, la jefa de la Agencia Territorial Catamarca, Lic. Elizabeth Fontao, el Jefe de Gabinete del Ministerio de Trabajo, Empleo y Seguridad Social de la Nación, Dr. Roberto Sukerman, y el Intendente de Fray Mamerto Esquiú, Dr. Guillermo Ferreyra, entregaron 81 certificados en el municipio a jóvenes que se capacitaron en programación, robótica y diseño 3D.<span id="more-7591"></span></p>
<p class="x_MsoNormal">Los cursos de Formación Profesional que desarrolla el ministerio de Ciencia e Innovación Tecnológica en la provincia surgen de la articulación con la Agencia Territorial Catamarca, donde catamarqueños y catamarqueñas entre 18 y 24 años se formaron de manera virtual para empleos de creciente demanda, referidos a la economía del conocimiento.</p>
<p class="x_MsoNormal">El intendente Ferreyra expresó “quisimos brindar a los jóvenes de Fray Mamerto Esquiú herramientas de salida laboral concreta, con oportunidades laborales de buenos salarios”.</p>
<p class="x_MsoNormal">Por su parte la Lic. Elizabeth Fontao dijo que “se brindaron 110 cursos de Formación Profesional Sectorial para la provincia, lo que se traduce en 1200 jóvenes capacitados”.</p>
<p class="x_MsoNormal">Asimismo, el ministro Molina celebró la ejecución de los trayectos formativos y destacó que bajo los lineamientos prioritarios del gobernador, Lic. Raúl Jalil, es el objetivo del ministerio la democratización y socialización de la ciencia, la tecnología y la innovación en todo el territorio de la provincia.</p>
</div><aside id="fn-after-post-body-sidebar" class="fn-after-post-body-sidebar fn-sidebar"><style>#fn-block-0 .fn-block-content {margin-top:-30px}#fn-block-0 .item{margin-top:30px}#fn-block-0.fn-blog-2c .item-blog-0 .item-inner{padding-right:15px}#fn-block-0.fn-blog-2c .item-blog-1 .item-inner{padding-left:15px}#fn-block-0.fn-blog-3c .item-blog-0 .item-inner{padding-right:20px}#fn-block-0.fn-blog-3c .item-blog-1 .item-inner{padding-left:10px;padding-right:10px}#fn-block-0.fn-blog-3c .item-blog-2 .item-inner{padding-left:20px}#fn-block-0.fn-blog-4c .item-blog-0 .item-inner{padding-right:22.5px}#fn-block-0.fn-blog-4c .item-blog-1 .item-inner{padding-left:7.5px;padding-right:15px}#fn-block-0.fn-blog-4c .item-blog-2 .item-inner{padding-left:15px;padding-right:7.5px}#fn-block-0.fn-blog-4c .item-blog-3 .item-inner{padding-left:22.5px}#fn-block-0.fn-blog-5c .item-blog-0 .item-inner{padding-right:24px}#fn-block-0.fn-blog-5c .item-blog-1 .item-inner{padding-left:6px;padding-right:18px}#fn-block-0.fn-blog-5c .item-blog-2 .item-inner{padding-left:12px;padding-right:12px}#fn-block-0.fn-blog-5c .item-blog-3 .item-inner{padding-left:18px;padding-right:6px}#fn-block-0.fn-blog-5c .item-blog-4 .item-inner{padding-left:24px}#fn-block-0 .color,#fn-block-0 .item-top .item-title a:hover,#fn-block-0 .item-bot .item-title a:hover, .fn-bh-bot-border #fn-block-0 .fn-block-title a, .fn-bh-text-bg-bot-border #fn-block-0 .fn-block-title a.fn-block-explore-link {color:#1aa84e}#fn-block-0 .border,#fn-block-0 .sneeit-percent-fill,#fn-block-0 .sneeit-percent-mask,.fn-bh-text-bg-bot-border #fn-block-0 .fn-block-title,.fn-bh-bot-border #fn-block-0 .fn-block-title,#fn-block-0 .sneeit-articles-pagination-content > a:hover{border-color:#1aa84e}#fn-block-0 .bg,#fn-block-0 .item-mid .item-categories,.fn-bh-text-bg-bot-border #fn-block-0 .fn-block-title-text,#fn-block-0 .fn-bh-full-bg .fn-block-title,#fn-block-0 .item-meta .item-categories,#fn-block-0 .sneeit-articles-pagination-content > a:hover,#fn-block-0.fn-item-hl .item-big .item-bot-content, #fn-block-0.fn-item-hl .item-big .item-top, #fn-block-0.fn-item-hl .fn-blog .item-bot-content, #fn-block-0.fn-item-hl .fn-blog .item-top{background-color: #1aa84e}</style><div id="fn-block-0" class="fn-block fn-blog fn-blog-item-right-above fn-blog-1c fn-blog-static" data-columns="1"><h2 class="fn-block-title"><a href="https://radiovalleviejo.com.ar?cat=1,2,4,9,10,13,14,19,52,54,58,75,76,80,107&post_type=post" class="fn-block-title-text">Articulos recomendados</a></h2><div class="fn-block-content"><div class="fn-block-content-inner"><div class="item item-0 item-blog-0 item-w100 item-right-above item-cate-above item-title-right item-ho"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://radiovalleviejo.com.ar/deportes/cambios-en-el-gabinete-provincial/" class="item-mid-content-floor"></a></div></div><a title="Cambios en el Gabinete Provincial" class="sneeit-thumb sneeit-thumb-a" href="https://radiovalleviejo.com.ar/deportes/cambios-en-el-gabinete-provincial/"><img width="150" height="100" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Cambios en el Gabinete Provincial" loading="lazy" data-s="https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Deporte-150x100.jpg" data-ss="https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Deporte-150x100.jpg 150w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Deporte-400x267.jpg 400w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Deporte-250x167.jpg 250w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Deporte-50x33.jpg 50w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Deporte-100x67.jpg 100w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Deporte-200x133.jpg 200w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Deporte-300x200.jpg 300w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Deporte-350x234.jpg 350w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Deporte-450x300.jpg 450w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Deporte-500x334.jpg 500w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Deporte-550x367.jpg 550w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Deporte.jpg 640w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://radiovalleviejo.com.ar/deportes/cambios-en-el-gabinete-provincial/" title="Cambios en el Gabinete Provincial">Cambios en el Gabinete Provincial</a></h3><span class="item-meta"><a class="item-date-time" href="https://radiovalleviejo.com.ar/deportes/cambios-en-el-gabinete-provincial/">04/04/2022</a></span><p class="item-snippet"><span>El Gobernador Raúl Jalil dispuso cambios dentro del Gabinete Provincial ...</span> </p></div></div></div></div><div class="item item-1 item-blog-0 item-w100 item-right-above item-cate-above item-title-right item-ho"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://radiovalleviejo.com.ar/servicios/campana-solidaria-durante-la-peregrinacion-del-pueblo-dios/" class="item-mid-content-floor"></a></div></div><a title="Campaña solidaria durante la Peregrinación del Pueblo Dios" class="sneeit-thumb sneeit-thumb-a" href="https://radiovalleviejo.com.ar/servicios/campana-solidaria-durante-la-peregrinacion-del-pueblo-dios/"><img width="150" height="160" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Campaña solidaria durante la Peregrinación del Pueblo Dios" loading="lazy" data-s="https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-150x160.jpeg" data-ss="https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-150x160.jpeg 150w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-400x428.jpeg 400w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-650x695.jpeg 650w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-250x267.jpeg 250w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-768x821.jpeg 768w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-50x53.jpeg 50w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-100x107.jpeg 100w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-200x214.jpeg 200w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-300x321.jpeg 300w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-350x374.jpeg 350w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-450x481.jpeg 450w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-500x535.jpeg 500w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-550x588.jpeg 550w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios-800x855.jpeg 800w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Pueblo-de-Dios.jpeg 1197w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://radiovalleviejo.com.ar/servicios/campana-solidaria-durante-la-peregrinacion-del-pueblo-dios/" title="Campaña solidaria durante la Peregrinación del Pueblo Dios">Campaña solidaria durante la Peregrinación del Pueblo Dios</a></h3><span class="item-meta"><a class="item-date-time" href="https://radiovalleviejo.com.ar/servicios/campana-solidaria-durante-la-peregrinacion-del-pueblo-dios/">01/04/2022</a></span><p class="item-snippet"><span>El sábado 9 de abril, durante la Peregrinación del Pueblo ...</span> </p></div></div></div></div><div class="item item-2 item-blog-0 item-w100 item-right-above item-cate-above item-title-right item-ho"><div class="item-inner"><div class="item-mid"><div class="item-mid-content"><div class="item-mid-content-inner"><a href="https://radiovalleviejo.com.ar/servicios/preocupa-la-escasez-de-un-combustible-clave-justo-al-inicio-de-la-cosecha/" class="item-mid-content-floor"></a></div></div><a title="Preocupa la escasez de un combustible clave, justo al inicio de la cosecha" class="sneeit-thumb sneeit-thumb-a" href="https://radiovalleviejo.com.ar/servicios/preocupa-la-escasez-de-un-combustible-clave-justo-al-inicio-de-la-cosecha/"><img width="150" height="84" src="data:image/gif;base64," class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Preocupa la escasez de un combustible clave, justo al inicio de la cosecha" loading="lazy" data-s="https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-150x84.jpg" data-ss="https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-150x84.jpg 150w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-400x225.jpg 400w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-650x366.jpg 650w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-250x141.jpg 250w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-768x432.jpg 768w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-50x28.jpg 50w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-100x56.jpg 100w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-200x113.jpg 200w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-300x169.jpg 300w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-350x197.jpg 350w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-450x253.jpg 450w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-500x281.jpg 500w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-550x309.jpg 550w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion-800x450.jpg 800w, https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/Estacion.jpg 960w" /></a></div><div class="item-bot"><div class="item-bot-content"><h3 class="item-title"><a href="https://radiovalleviejo.com.ar/servicios/preocupa-la-escasez-de-un-combustible-clave-justo-al-inicio-de-la-cosecha/" title="Preocupa la escasez de un combustible clave, justo al inicio de la cosecha">Preocupa la escasez de un combustible clave, justo al inicio de la cosecha</a></h3><span class="item-meta"><a class="item-date-time" href="https://radiovalleviejo.com.ar/servicios/preocupa-la-escasez-de-un-combustible-clave-justo-al-inicio-de-la-cosecha/">02/04/2022</a></span><p class="item-snippet"><span>La escasez de gasoil en las estaciones de servicio no ...</span> </p></div></div></div></div></div><div class="clear"></div><div class="fn-block-pagination"></div><div class="clear"></div></div></div><div class="clear"></div></aside><div class="entry-taxonomies"><span class="entry-taxonomies-label"><i class="fa fa-folder-open-o"></i> CATEGORIES </span> <a href="https://radiovalleviejo.com.ar/categoria/la-radio/" rel="tag">La Radio</a><a href="https://radiovalleviejo.com.ar/categoria/locales/" rel="tag">Locales</a><a href="https://radiovalleviejo.com.ar/categoria/politica/" rel="tag">Politica</a><a href="https://radiovalleviejo.com.ar/categoria/servicios/" rel="tag">Servicios</a></div><div class="entry-sharing-buttons entry-sharing-bottom"><span><i class="fa fa-send"></i> Share This</span><a href="https://www.facebook.com/sharer.php?u=https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class=" facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=http://Entrega%20de%20certificados%20de%20Formación%20Profesional%20Sectorial%20en%20Economía%20del%20Conocimiento&url=https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class=" twitter"><i class="fa fa-twitter"></i></a><a href="http://plus.google.com/share?url=https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class=" google-plus"><i class="fa fa-google-plus"></i></a><a href="whatsapp://send?text=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class=" whatsapp"><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=http://Entrega%20de%20certificados%20de%20Formación%20Profesional%20Sectorial%20en%20Economía%20del%20Conocimiento&body=https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class=" e-mail"><i class="fa fa-envelope-o"></i></a><a href="https://uk.pinterest.com/pin/create/bookmarklet/?url=https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/&title=http://Entrega%20de%20certificados%20de%20Formación%20Profesional%20Sectorial%20en%20Economía%20del%20Conocimiento" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class=" pinterest"><i class="fa fa-pinterest-p"></i></a><div class="clear"></div></div><div class="clear"></div><span style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiovalleviejo.com.ar/wp-content/uploads/2022/04/conocimiento.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="464"></span><meta itemprop="datePublished" content="2022-04-06T11:24:04-03:00"><meta itemprop="dateModified" content="2022-04-06T11:24:04-03:00"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiovalleviejo.com.ar/wp-content/uploads/2017/11/sticky_logo.png"></span><meta itemprop="name" content="La radio que está en el corazón de la gente"></span><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://radiovalleviejo.com.ar/servicios/entrega-de-certificados-de-formacion-profesional-sectorial-en-economia-del-conocimiento/"/></article></div>			
	
	</main>
	<aside id="fn-main-sidebar-articulos-sidebar" class="fn-main-sidebar fn-sidebar fn-sticky-col"><div id="ubm-banners-rotation-4" class="widget ubm_rotation_widget"><div class="alt-widget-content">            <div id="ubm-banners-rotation-4" data-interval="5000" class="ubm_banners_rotation" style="overflow: hidden; width: 300px; height: 300px;">
                            <div id="75_ubm_banner" class="ubm_rotating_banner">
                                    	<img src="https://radiovalleviejo.com.ar/wp-content/uploads/useful_banner_manager_banners/75-gid.gif" width="300" height="300" alt="" />
                                    </div>
                                <div id="74_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://radiovalleviejo.com.ar/wp-content/uploads/useful_banner_manager_banners/74-1 EJES GOB.jpg" width="300" height="300" alt="" />
                                    </div>
                                <div id="72_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://radiovalleviejo.com.ar/wp-content/uploads/useful_banner_manager_banners/72-GobiernoEnAcción.jpg" width="300" height="300" alt="" />
                                    </div>
                                <div id="73_ubm_banner" class="ubm_rotating_banner" style="display: none">
                                    	<img src="https://radiovalleviejo.com.ar/wp-content/uploads/useful_banner_manager_banners/73-00ObrasParaLaGente.jpg" width="300" height="300" alt="" />
                                    </div>
                            </div>
            <div class="clear"></div></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget_text alt-widget-content"><div class="textwidget custom-html-widget"><figure class="wp-block-image size-large is-resized"><img src="https://radiovalleviejo.com.ar/wp-content/uploads/2020/03/logo2020.png" alt="" class="wp-image-4946" width="300" height="300"/></figure>

<style>audio::-webkit-media-controls-timeline { display:none;}</style> <audio  controls="controls" src="https://63.247.91.178:12648/stream"></audio>



<!-- www.tutiempo.net - Ancho:301px - Alto:367px -->
<div id="TT_FWSgbxYhdC1jd7sAjfuDDjzjj5aATEd1nBIyqyVg1kpKaqKqq">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FWSgbxYhdC1jd7sAjfuDDjzjj5aATEd1nBIyqyVg1kpKaqKqq"></script>


<img class="alignnone wp-image-6200" src="https://radiovalleviejo.com.ar/wp-content/uploads/2021/06/logos1043-400x352.jpg" alt="" width="255" height="224" />

<style>audio::-webkit-media-controls-timeline { display:none;}</style>

<audio src="https://servidor2.hostradios.com/proxy/rvv1043?mp=/stream" controls="controls"></audio>

<span style="font-family: 'arial black', sans-serif; font-size: 14pt; color: #ff0000;"></span>
<span style="font-size: 14pt; font-family: 'arial black', sans-serif;">BAJATE LA App <a href="https://radiovalleviejo.com.ar/App/App1043RVV.apk" download="Appradio"><img class="wp-image-4145 alignnone" src="https://radiovalleviejo.com.ar/wp-content/uploads/2019/11/descarga-ahora-400x160.png" alt="" width="123" height="49" /></a></span></div><div class="clear"></div></div></div><div id="ubm-banners-9" class="widget ubm_widget"><div class="alt-widget-content">        <div class="ubm_banner">
                        <a href="https://www.marquezasoc.com/cotizador" target="_blank" rel="dofollow">
                    	<img src="https://radiovalleviejo.com.ar/wp-content/uploads/useful_banner_manager_banners/88-Banners-Web---Marquez----LCPLCP-V2_300x250.gif" width="300" height="300" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="https://radiovalleviejo.com.ar/wp-content/uploads/useful_banner_manager_banners/91-Piloto de Drone.jpeg" width="300" height="300" alt="" />
                    </div>
        <div class="clear"></div></div></div><div id="ubm-banners-rotation-7" class="widget ubm_rotation_widget"><div class="alt-widget-content"><div class="clear"></div></div></div><div id="social_counter-4" class="fn-block fn-widget fn-widget-social-counter"><h2 class="fn-block-title"><span class="fn-block-title-text">Seguinos</span></h2><div class="fn-block-content">	<div class="data hide">
						<span class="value" data-key="twitter" data-url="https://twitter.com/radiovalleviejo"></span>
									<span class="value" data-key="facebook" data-url="https://www.facebook.com/radiovalleviejo"></span>
									<span class="value" data-key="google_plus" data-url="https://plus.google.com/u/0/+radiovalleviejosanisidro"></span>
									<span class="value" data-key="instagram" data-url="https://www.instagram.com/radiovalleviejo"></span>
													<span class="value" data-key="youtube" data-url="https://www.youtube.com/channel/radiovalleviejo"></span>
								</div>
	<div class="loader"><i class="fa fa-4x fa-spin fa-spinner"></i></div>
	</div><div class="clear"></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="alt-widget-content"></div><h2 class="widget-title"><span class="widget-title-content">Nube de etiquetas</span></h2><div class="clear"></div><div class="widget-content"><div class="tagcloud"><a href="https://radiovalleviejo.com.ar/etiqueta/capital/" class="tag-cloud-link tag-link-115 tag-link-position-1" style="font-size: 8pt;" aria-label="Capital (1 elemento)">Capital</a>
<a href="https://radiovalleviejo.com.ar/etiqueta/el-trebol/" class="tag-cloud-link tag-link-113 tag-link-position-2" style="font-size: 8pt;" aria-label="el trebol (1 elemento)">el trebol</a>
<a href="https://radiovalleviejo.com.ar/etiqueta/esculturas/" class="tag-cloud-link tag-link-111 tag-link-position-3" style="font-size: 8pt;" aria-label="esculturas (1 elemento)">esculturas</a>
<a href="https://radiovalleviejo.com.ar/etiqueta/estupefacientes/" class="tag-cloud-link tag-link-117 tag-link-position-4" style="font-size: 8pt;" aria-label="Estupefacientes (1 elemento)">Estupefacientes</a>
<a href="https://radiovalleviejo.com.ar/etiqueta/feria/" class="tag-cloud-link tag-link-109 tag-link-position-5" style="font-size: 8pt;" aria-label="feria (1 elemento)">feria</a>
<a href="https://radiovalleviejo.com.ar/etiqueta/feria-del-libro/" class="tag-cloud-link tag-link-108 tag-link-position-6" style="font-size: 8pt;" aria-label="feria del libro (1 elemento)">feria del libro</a>
<a href="https://radiovalleviejo.com.ar/etiqueta/libro/" class="tag-cloud-link tag-link-110 tag-link-position-7" style="font-size: 8pt;" aria-label="libro (1 elemento)">libro</a>
<a href="https://radiovalleviejo.com.ar/etiqueta/maestro-amor/" class="tag-cloud-link tag-link-118 tag-link-position-8" style="font-size: 8pt;" aria-label="Maestro Amor (1 elemento)">Maestro Amor</a>
<a href="https://radiovalleviejo.com.ar/etiqueta/olga-dre/" class="tag-cloud-link tag-link-114 tag-link-position-9" style="font-size: 8pt;" aria-label="Olga Dré (1 elemento)">Olga Dré</a>
<a href="https://radiovalleviejo.com.ar/etiqueta/servicio-penitenciario/" class="tag-cloud-link tag-link-119 tag-link-position-10" style="font-size: 8pt;" aria-label="Servicio Penitenciario (1 elemento)">Servicio Penitenciario</a>
<a href="https://radiovalleviejo.com.ar/etiqueta/transito/" class="tag-cloud-link tag-link-116 tag-link-position-11" style="font-size: 8pt;" aria-label="tránsito (1 elemento)">tránsito</a></div>
<div class="clear"></div></div></div><div id="ubm-banners-10" class="widget ubm_widget"><div class="alt-widget-content"><div class="clear"></div></div></div><div class="clear"></div></aside>	<div class="clear"></div>
</section>


<footer class="fn-footer">
	<div class="fn-footter-row fn-footer-row-sidebar-before">
		<div class="fn-footer-row-inner">
					</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-menu">
		<div class="fn-footer-row-inner">
						
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-widgets">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-col fn-footer-col-0">
				<div class="fn-footer-col-inner">
									</div>
			</div>
			<div class="fn-footer-col fn-footer-col-1">
				<div class="fn-footer-col-inner">
									</div>
			</div>
			<div class="fn-footer-col fn-footer-col-2">
				<div class="fn-footer-col-inner">
									</div>
			</div>
			<div class="clear"></div>
		</div>		
	</div>

	<div class="fn-footter-row fn-footer-row-branding">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-col fn-footer-col-0">
				<div class="fn-footer-col-inner">					
					<a class="fn-footer-logo-img" href="https://radiovalleviejo.com.ar"><img src="https://radiovalleviejo.com.ar/wp-content/uploads/2017/11/sticky_logo.png" alt="Radio Valle Viejo"/></a><div class="fn-footer-social-links"><a href="https://www.instagram.com/radiovalleviejo.oficial/" target="_blank" rel="nofollow" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.facebook.com/radiovalleviejo" target="_blank" rel="nofollow" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/radiovalleviejo" target="_blank" rel="nofollow" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/u/0/+RadioValleViejoSanIsidro" target="_blank" rel="nofollow" title="Google plus"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCyxD8zcikoP_1IYEuIwyaqA" target="_blank" rel="nofollow" title="Youtube"><i class="fa fa-youtube"></i></a></div>					
				</div>
			</div>
			
			<div class="fn-footer-col fn-footer-col-1">
				<div class="fn-footer-col-inner">					
					<div class="fn-footer-message"><p>El líder indiscutido del periodismo catamarqueño.<br /> Identificada netamente con la comunidad catamarqueña, Radio Valle Viejo se ha convertido, a través de los años, en la emisora radial más escuchada en Catamarca.</p></div>					
				</div>
			</div>
			
			<div class="fn-footer-col fn-footer-col-2">
				<div class="fn-footer-col-inner">
					<span class="fn-footer-search-title">Buscar en Radio Valle Viejo</span><div class="fn-footer-search"><form class="fn-search-form" action="https://radiovalleviejo.com.ar" method="get" role="search">
	<input type="text" class="fn-search-form-text" name="s" placeholder="Type something and Enter"/>
	<button type="submit" class="fn-search-form-submit">
		<i class="fa fa-search"></i>
	</button>
</form></div>					
				</div>
			</div>
				
			<div class="clear"></div>			
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-copyright">
		<div class="fn-footer-row-inner">
			<div class="fn-footer-copyright">© 2021 Radio Valle Viejo. Todos los derechos reservados. Design by <a href="http://fb.com/frlawer">Frlawer</a></div>			
			<div class="clear"></div>
		</div>		
	</div>
	
	<div class="fn-footter-row fn-footer-row-sidebar-after">
		<div class="fn-footer-row-inner">
					</div>		
	</div>
</footer>


<a class='scroll-up'><i class='fa fa-angle-up'></i></a><!-- Head & Footer Code: Site-wide FOOTER section start (post) -->
 <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18727563-18"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18727563-18');
</script>
<!-- Head & Footer Code: Site-wide FOOTER section end (post) -->
		
	<script type="text/javascript">
				var Countdown_Settings = {
			launchDate_year:  1970,
			launchDate_month: 1,
			launchDate_day:   1,
			clang: '',
			gmt_offset: -3	  
		};
		
		(function($) {
		  Countdown = {
			init: function() {
		
			  $('.countdown').countdown({
				until: new Date( Countdown_Settings.launchDate_year, Countdown_Settings.launchDate_month - 1, Countdown_Settings.launchDate_day ),
				timezone: Countdown_Settings.gmt_offset,
				layout: '<div class="digit"><div id="days"><span></span>{dn}</div> <div class="digit_label">{dl}</div></div>' +
				 		'<div class="digit"><div id="hours"><span></span>{hn}</div> <div class="digit_label">{hl}</div></div>' +
						'<div class="digit"><div id="minutes"><span></span>{mn}</div> <div class="digit_label">{ml}</div></div>' +
						'<div class="digit"><div id="seconds"><span></span>{sn}</div> <div class="digit_label">{sl}</div></div>'
			  });
			  
			  if( Countdown_Settings.clang != '' || Countdown_Settings.clang != '0' ){
			  	$.countdown.regional[Countdown_Settings.clang]
			  }
			}
		  }
		})(jQuery);
		
		jQuery(document).ready(function() { 
			Countdown.init();
		});
    </script>
        
<link rel='stylesheet' id='sneeit-google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C700%2C700italic%2C900%2C900italic%7CRighteous%3Acursive&#038;ver=4.9' type='text/css' media='all' />
<script type='text/javascript' id='sneeit-optimize-images-js-extra'>
/* <![CDATA[ */
var sneeit_optimize_img = {"use_smaller_thumbnails":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-content/plugins/sneeit-framework/js/min/front-optimize-images.min.js?ver=4.9' id='sneeit-optimize-images-js'></script>
<script type='text/javascript' id='sneeit-compact-menu-js-extra'>
/* <![CDATA[ */
var Sneeit_Compact_Menu = {"main-menu":{"container_class":"fn-main-menu-wrapper sneeit-compact-menu sneeit-compact-menu-main-menu","container_id":"fn-main-menu","main_level_icon_down":"fa-angle-down","sub_level_icon_down":"fa-angle-right","mega_block_display_callback":"fn_block_menu_mega","sticky_enable":"up","sticky_logo":"https:\/\/radiovalleviejo.com.ar\/wp-content\/uploads\/2017\/11\/sticky_logo.png","sticky_logo_retina":"","sticky_holder":".fn-header-row-main-menu","sticky_scroller":".fn-header-row-main-menu","mobile_enable":true,"mobile_container":".fn-mob-menu-box"},"ajax_url":"https:\/\/radiovalleviejo.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-content/plugins/sneeit-framework/js/min/front-menus-compact.min.js?ver=4.9' id='sneeit-compact-menu-js'></script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-content/themes/flatnews/assets/js/min/owl.min.js?ver=2.8' id='flatnews-owl-js'></script>
<script type='text/javascript' id='flatnews-lib-js-extra'>
/* <![CDATA[ */
var flatnews = {"text":{"Copy All Code":"Copy All Code","Select All Code":"Select All Code","All codes were copied to your clipboard":"All codes were copied to your clipboard","Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy":"Can not copy the codes \/ texts, please press [CTRL]+[C] (or CMD+C with Mac) to copy"},"ajax_url":"https:\/\/radiovalleviejo.com.ar\/wp-admin\/admin-ajax.php","is_rtl":"","is_gpsi":"","facebook_app_id":"","disqus_short_name":"","primary_comment_system":"wordpress","locale":"es_AR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-content/themes/flatnews/assets/js/min/lib.min.js?ver=2.8' id='flatnews-lib-js'></script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.12.1' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-content/themes/flatnews/assets/js/min/main.min.js?ver=2.8' id='flatnews-main-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Ten\u00e9s los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/radiovalleviejo.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='sneeit-sticky-columns-js-extra'>
/* <![CDATA[ */
var Sneeit_Sticky_Columns = ".fn-sticky-col";
/* ]]> */
</script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-content/plugins/sneeit-framework/js/min/front-sticky-columns.min.js?ver=4.9' id='sneeit-sticky-columns-js'></script>
<script type='text/javascript' id='sneeit-responsive-js-extra'>
/* <![CDATA[ */
var Sneeit_Responsive = {"logo":"https:\/\/radiovalleviejo.com.ar\/wp-content\/uploads\/2017\/11\/11147042_571980656274380_1056923594590870806_n.jpg","logo_retina":"","left_icon":"fa-bars","right_icon":"fa-search","left_action":"slide-under","right_action":"slide-above","sticky_enable":"up","header_content":"[toggle-left][logo][toggle-right]","left_content":"<div class=\"fn-mob-menu-box\"><\/div><div class=\"clear\"><\/div>","right_content":"[clone:.fn-header-search-box .fn-search-form]<div class=\"clear\"><\/div>","header_content_class":"fn-mob-header sneeit-mob-header","left_content_class":"fn-mob-under sneeit-mob-ctn sneeit-mob-ctn-left","right_content_class":"fn-mob-above sneeit-mob-ctn sneeit-mob-ctn-right","logo_class":"fn-mob-logo sneeit-mob-logo","left_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-left","right_icon_class":"fn-mob-tgl sneeit-mob-tgl sneeit-mob-tgl-right"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-content/plugins/sneeit-framework/js/min/front-responsive.min.js?ver=4.9' id='sneeit-responsive-js'></script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='sneeit-articles-pagination-js-extra'>
/* <![CDATA[ */
var Sneeit_Articles_Pagination = {"site_args":{"ajax_handler":"fn_block_pagination","pagination_container":".fn-block-pagination","content_container":".fn-block-content-inner","ajax_function_before":"","ajax_function_after":"fn_block_pagination","number":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"loadmore":{"button_text":"Load More <i class=\"fa fa-caret-down\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>","end_text":"Loaded all posts"},"nextprev":{"status_text":"%1$s \/ %2$s Posts","older_text":"<i class=\"fa fa-caret-right\"><\/i>","newer_text":"<i class=\"fa fa-caret-left\"><\/i>","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"},"infinite":{"end_text":"Loaded all posts","loading_text":"<i class=\"fa fa-spinner fa-pulse\"><\/i>"}},"block_args":{"fn-block-0":{"args":{"count":"3","post_view_count_meta_key":"post-view-count","post_review_average_meta_key":"post-review-average","article_display_callback":"fn_block_article_item_blog","block_description":"","type":"blog","%s ago":"%s ago","Read More":"Read More","format_icon_map":{"aside":"","chat":"","gallery":"","link":"","image":"<i class=\"fa fa-camera-retro\"><\/i>","quote":"","status":"","video":"<i class=\"fa fa-play-circle-o\"><\/i> ","audio":"<i class=\"fa fa-music\"><\/i>"},"title":"Articulos recomendados","title_url":"","title_icon":"","block_color":"#1aa84e","explore_all":"","orderby":"popular","duration":"1 week ago","categories":"1,2,4,9,10,13,14,19,52,54,58,75,76,80,107","exclude_categories":"","authors":"","exclude_authors":"","tags":"","exclude_tags":"","ignore_sticky_posts":"","exclude_loaded_posts":"","text_align":"left","columns":1,"item_layout":"item-right-above","item_spacing":"30","item_highlight":"","item_align":"top","meta_order":"date","auto_thumb":"on","thumb_height":150,"number_cates":"0","show_format_icon":"","show_review_score":"","show_author":"","show_date":"date","show_comment":"","snippet_length":"10","show_readmore":"","pagination":"loadmore","block_id":"fn-block-0","before_date_time":"","has_thumb":true,"cate_pos":"above","title_pos":"right","item_extra_class":"item-w100 item-right-above item-cate-above item-title-right item-ho"},"found_posts":8,"loaded_posts":[7591,7594,7588,7585,7581,7585,7571,7581]}},"ajax_url":"https:\/\/radiovalleviejo.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiovalleviejo.com.ar/wp-content/plugins/sneeit-framework/js/min/front-articles-pagination.min.js?ver=4.9' id='sneeit-articles-pagination-js'></script>
</body></html>